<!DOCTYPE html>
<!-- jsn_megazine2_pro 1.1.2 -->
<html lang="de-de"  dir="ltr">
	<head>
				<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<meta charset="utf-8" />
	<base href="https://www.apothekenkurier.de/index.php/gesundheit/3327-5-fragen-an-dr-nicolas-gumpert-mit-wenig-kraft-viel-erreichen" />
	<meta name="keywords" content="Das Praxen &amp; Apotheken Magazin. Tipps und Informationen zum Thema Gesundheit, Ernährung, Diabetes, Heilpflanzen, Reisen und Tiergesundheit, aktuelle Buchtipps" />
	<meta name="description" content="Ein Service Ihrer Apotheke – Apotheken Kurier" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>5 Fragen an Dr. Nicolas Gumpert: Mit wenig Kraft viel erreichen</title>
	<link href="/images/Logo-ohne-unterzeile.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	
	<link href="/components/com_imageshow/assets/css/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/bootstrap.css" rel="stylesheet" />
	<link href="/plugins/system/sunfw/assets/3rd-party/bootstrap/flexbt4_custom.css" rel="stylesheet" />
	<link href="/plugins/system/sunfw/assets/3rd-party/font-awesome/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/template.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/color_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/layout_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/general_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/offcanvas_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/sections_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/modules_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/menu_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin />
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,regular,500,700&display=swap" rel="stylesheet" />
	<link href="/media/system/css/modal.css?ca8edcbd743191b2a058c23343991e87" rel="stylesheet" />
	<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" />
	<link href="//cdnjs.cloudflare.com/ajax/libs/semantic-ui/2.2.11/components/grid.min.css" rel="stylesheet" />
	<link href="/plugins/jsnimageshow/themeslider/assets/css/style.css" rel="stylesheet" />
	<link href="/plugins/jsnimageshow/themeslider/assets/css/skitter/skitter.styles.css" rel="stylesheet" />
	<link href="/plugins/system/cookiehint/css/style.css?ca8edcbd743191b2a058c23343991e87" rel="stylesheet" />
	<style>
.jsn-themeslider-skitter-kMVM7 .label_skitter {filter:alpha(opacity=75);opacity: 0.75;}.jsn-themeslider-skitter-kMVM7 .label_skitter p.jsn-themeslider-caption-title {font-family: Verdana;
font-size: 12px;
font-weight: bold;
text-align: left;
color: #E9E9E9;}.jsn-themeslider-skitter-kMVM7 .label_skitter p.jsn-themeslider-caption-description {font-family: Arial;
font-size: 11px;
font-weight: normal;
text-align: left;
color: #AFAFAF;}.jsn-themeslider-skitter-kMVM7 .label_skitter a.jsn-themeslider-caption-link {font-family: Verdana;
font-size: 11px;
font-weight: bold;
text-align: right;
color: #E06614;}.jsn-themeslider-skitter-kMVM7 .label_skitter {top: 0;}.jsn-themeslider-skitter-kMVM7 .info_slide {bottom: 15px;}.jsn-themeslider-skitter-kMVM7 .info_slide_dots {bottom: 15px;}#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"948e625f0d4e2da4714693f3603afbb6","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/media/system/js/caption.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/templates/jsn_megazine2_pro/assets/bootstrap-sass/assets/javascripts/bootstrap.min.js"></script>
	<script src="/plugins/system/sunfw/assets/joomlashine/site/js/utils.js"></script>
	<script src="/templates/jsn_megazine2_pro/js/template.js"></script>
	<script src="/media/system/js/mootools-core.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/media/system/js/core.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/media/system/js/mootools-more.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/media/system/js/modal.js?ca8edcbd743191b2a058c23343991e87"></script>
	<script src="/plugins/system/pagebuilder2/assets/custom.js"></script>
	<script src="/components/com_imageshow/assets/js/jquery.min.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/jsn_is_conflict.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/skitter/jquery.easing.1.3.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/skitter/jquery.animate-colors-min.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/skitter/jquery.skitter.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});SunBlank.initTemplate();
			if (window.MooTools !== undefined) {
				Element.implement({
					hide: function() {
						return this;
					},
					show: function(v) {
						return this;
					},
					slide: function(v) {
						return this;
					}
				});
			}
		
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
		window.pb_baseUrl = "https://www.apothekenkurier.de/";
		
	</script>


		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

			</head>

	
	<body id="sunfw-master" class=" sunfw-direction-ltr  sunfw-com-content sunfw-view-article sunfw-itemid-3037">
				<div class="sunfw-switcher setting visible-xs visible-sm hidden-md hidden-lg>">
			<div class="btn-group" role="group" aria-label="...">
								<a href="#" class="btn" onclick="javascript: SunFwUtils.setTemplateAttribute('jsn_megazine2_pro_switcher_','mobile','no'); return false;"><i class="fa fa-desktop" aria-hidden="true"></i></a>
				<a href="#" class="btn active" onclick="javascript: SunFwUtils.setTemplateAttribute('jsn_megazine2_pro_switcher_','mobile','yes'); return false;"><i class="fa fa-mobile" aria-hidden="true"></i></a>
							</div>
		</div>
		
		<div id="sunfw-wrapper" class="sunfw-content boxLayout">
			<div id="sunfw_section_top" class="sunfw-section sunfw_section_top jsn-header"><div class="container"><div id="row_row-0" class="row ">
		<div id="column_column-0" class="col-xs-12 col-sm-4 col-md-4 col-lg-2 jsn-logo visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-logo">
					<div class="sunfw-logo visible-lg visible-md visible-sm visible-xs">
	<a href="https://www.apothekenkurier.de/index.php" title="Apothekenkurier">
		<img
			class="logo visible-md visible-lg img-responsive"
			alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o.jpg"
		/>
		<img
			class="logo hidden-md hidden-lg img-responsive"
			alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o.jpg"
		/>
	</a>
</div>
				</div></div>
<div id="column_spalte-37" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<div style="color: #ffffff;">Das Praxen &amp;<br /> Apotheken Magazin</div></div>
				</div></div>
<div id="column_spalte-55_VuCVg2cd" class="col-xs-12 col-sm-4 col-md-4 col-lg-6 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	</div>
				</div></div>	</div></div></div><div id="sunfw_section_mainmenu" class="sunfw-section sunfw_section_mainmenu menu-head"><div class="container"><div id="row_row-1" class="row ">
		<div id="column_spalte-53" class="col-xs-12 col-sm-6 col-md-6 col-lg-7 "><div class="layout-item sunfw-item-menu">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<nav class="navbar navbar-default sunfw-menu-head sunfwMenuNoneEffect" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed btn btn-danger" data-toggle="collapse" id="menu_item_menu_mobile" data-target="#menu_item_menu" aria-expanded="false">
						<i aria-hidden="true" class="fa fa-bars"></i>
					</button>
				</div>
				<div class="collapse navbar-collapse sunfw-menu" id="menu_item_menu"><ul class="nav navbar-nav sunfw-tpl-menu"><li class="item-435"><a class="clearfix" href="/index.php" ><span data-title="Home"><span class="menutitle">Home</span></span></a></li><li class="item-1530"><a class="clearfix" href="https://www.apothekenkurier.de/index.php/#ge" ><span data-title="Gesundheit & Ernährung"><span class="menutitle">Gesundheit & Ernährung</span></span></a></li><li class="item-465"><a class="clearfix" href="https://www.apothekenkurier.de/index.php/#di" ><span data-title="Diabetes Kurier"><span class="menutitle">Diabetes Kurier</span></span></a></li><li class="item-483"><a class="clearfix" href="https://www.apothekenkurier.de/index.php/#re" ><span data-title="Leben & Freizeit"><span class="menutitle">Leben & Freizeit</span></span></a></li></ul></div></nav></div>
				</div></div>
<div id="column_spalte-54" class="col-xs-12 col-sm-6 col-md-6 col-lg-5 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-menu">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<nav class="navbar navbar-default sunfw-menu-head sunfwMenuNoneEffect" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed btn btn-danger" data-toggle="collapse" id="menu_item_menu_1495522837071_mobile" data-target="#menu_item_menu_1495522837071" aria-expanded="false">
						<i aria-hidden="true" class="fa fa-bars"></i>
					</button>
				</div>
				<div class="collapse navbar-collapse sunfw-menu" id="menu_item_menu_1495522837071"><ul class="nav navbar-nav sunfw-tpl-menu"><li class="item-2884"><a class="clearfix" href="/index.php/ueber-uns" ><span data-title="Über uns"><span class="menutitle">Über uns</span></span></a></li><li class="item-3016"><a class="clearfix" href="/index.php/impressum" ><span data-title="Impressum"><span class="menutitle">Impressum</span></span></a></li></ul></div></nav></div>
				</div></div>	</div></div></div><div id="sunfw_section_main-content" class="sunfw-section sunfw_section_main-content "><div class="container"><div id="row_row-4" class="row sunfw-flex-component">
		<div id="column_column-35" class="col-xs-48 col-sm-9 col-md-9 col-lg-9 visible-lg visible-md visible-sm visible-xs flex-md-unordered"><div class="layout-item sunfw-item-page-content">
					<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
		<div class="page-header">
		<h1> Gesundheit </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				5 Fragen an Dr. Nicolas Gumpert: Mit wenig Kraft viel erreichen			</h2>
									</div>

					
			<dl class="article-info muted">

	
		<dt class="article-info-term">
							Details					</dt>

		
		
		
			
						<dd class="create">
		<i class="fa fa-calendar" aria-hidden="true"></i>
		<time datetime="2022-09-02T08:03:00+00:00" itemprop="dateCreated">
			Erstellt: 02. September 2022		</time>
</dd>		
		
			</dl>
	
	
				
								<div class="articleBody" itemprop="articleBody">
		
<p><img src="/images/sampledata/2209/-VectorMine_AdobeStock_848px.jpg" alt="" /></p>
<p style="color: white; font-size: 10px; margin-top: -35px; margin-right: 4px; text-align: right; background-color: #ffffff;"> </p>
<p style="color: white; font-size: 10px; margin-top: -35px; margin-right: 4px; text-align: right; background-color: #ffffff;"><span style="color: #000000;">©VectorMine_AdobeStock</span></p>
<p> </p>
<p><strong>5 Fragen zum Thema Mobilisation bei Gelenkbeschwerden an Dr. Nicolas Gumpert:</strong></p>
<h1>Mit wenig Kraft viel erreichen</h1>
<h1><strong> </strong></h1>
<p><strong>Herr Dr. Gumpert, wenn ich mal beim Orthopäden war, dann fiel meistens irgendwann das Wort „Mobilisation“. Was bedeutet das eigentlich?</strong></p>
<p>Gelenke können in der Bewegungsfunktion eingeschränkt sein. Das merken Betroffene zum Beispiel im Bereich der Wirbelsäule, wenn sie den Kopf nicht mehr richtig drehen oder sich nicht mehr bücken können. Unter Mobilisation versteht man, dass ein so blockiertes Gelenk wieder beweglich gemacht wird. In der Medizin nennt man das manuelle Medizin, Chirotherapie oder Chiropraktik. Umgangssprachlich sagt man dazu auch gerne Einrenken.</p>
<p> </p>
<p><strong>Welche Rolle spielt die Mobilisation in Ihrem „Werkzeugkoffer“ als Orthopäde?</strong></p>
<p>Das kommt tatsächlich täglich vor. Es gibt einfach eine ganze Reihe von Gründen, weshalb ein Gelenk in seiner Bewegungsfunktion eingeschränkt sein kann. Der typische Risikofaktor für eine Blockade ist einerseits die muskuläre Verspannung. Aber auch bestimmte Sportarten können eine Blockade begünstigen.</p>
<p>Dazu gehören zum Beispiel die sogenannten Start-Stopp-Sportarten, also Bewegungen, die nicht so sehr auf einem gleichmäßigen Rhythmus beruhen, sondern eher auf kurzen, schnellen Richtungswechseln. Aber auch Tennis oder Golf, bei denen die Rotation des Gelenks sozusagen auf die Spitze getrieben wird.</p>
<p> </p>
<p><strong>Wie läuft eine Mobilisation ab? Oder kann man das gar nicht so pauschal sagen?</strong></p>
<p>Grundsätzlich gibt es weiche Mobilisationstechniken, die eher an Massage erinnern, und die harte Mobilisation, die Patientinnen und Patienten häufig mit einem lauten Knacken assoziieren. Wie mobilisiert werden sollte, also mit welcher Technik und Methode, das hängt natürlich von der Art der Blockade und dem Zustand des Patienten ab.</p>
<p>Dabei geht es aber nicht nur um das Gelenk, sondern auch um das Lösen eventueller muskulärer Verspannungen. Denn wenn die Blockade gelöst ist, aber nicht die muskuläre Verspannung, die sie ausgelöst hat, dann wird auch das Gelenk innerhalb kürzester Zeit wieder blockiert sein.</p>
<p> </p>
<p><img src="/images/sampledata/2207/Dr-Gumbert_848px.jpg" alt="" /></p>
<p> </p>
<p><strong>Wie häufig müssen Sie denn jemanden, wie man so schön sagt, gesund spritzen?</strong></p>
<p>Grundsätzlich kann man ein blockiertes Gelenk nahezu immer mobilisieren. Allerdings überdehne ich dabei ab einem gewissen Krafteinsatz auch die Bänder. Und die werden dann wiederum nachgiebiger, was die Gefahr eines späteren Defekts erhöht, weil sie ihre Stützfunktion schlechter erfüllen. Deshalb sollte man immer mit so wenig Kraftaufwand wie möglich mobilisieren.</p>
<p>Es gibt aber auch Fälle, da ist der oder die Betroffene so verspannt und blockiert, dass eine primäre Mobilisation zunächst einmal gar nicht infrage kommt. Dann kann ich so rund 24 Stunden vor der eigentlichen Mobilisation die Verspannungen zunächst einmal mit einem Muskelrelaxans lösen.</p>
<p>Es kommt aber auch vor, dass ich nach dem Einrenken merke, dass die ursächliche Verspannung noch da ist. Um eine erneute Blockade zu verhindern, kann ich dann auch noch einmal nach der Mobilisation ein muskelentspannendes Mittel spritzen.</p>
<p> </p>
<p><strong>Wie kann ich mich im Alltag selbst mobilisieren? Oder ist das gar nicht empfehlenswert?</strong></p>
<p>Da hat jeder so seine eigenen Techniken. Manche legen sich bei Verspannungen im Bereich der Wirbelsäule auf einen Tennisball, andere strecken sich am Türrahmen oder machen eine bestimmte Rotationsbewegung. Das ist zunächst auch einmal vollkommen okay, wenn die Verspannung dadurch gelöst und die Beweglichkeit wieder hergestellt wird. Dabei sollten aber möglichst auch immer die Bänder geschont werden. Und das kann man bei der Auto- oder Selbstmobilisation zu Hause nur schlecht kontrollieren.</p>
<p>Ein Profi wird dagegen immer darauf achten, dass das Gelenk mit dem geringstmöglichen Kraftaufwand mobilisiert wird. Und auch bei älteren Patienten oder Betroffenen mit Vorerkrankungen ist entsprechendes Fingerspitzengefühl gefragt.</p>
<p> </p>
<p> </p>
<p><strong>Autor:</strong><br /> <a href="https://www.lumedis.de/dr-nicolas-gumpert.html">Dr. Nicolas Gumpert</a> <br /> Kaiserstraße 14<br /> 60311 Frankfurt am Main<br /> <br /> Tel.: 069 24753120</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="/index.php">Startseite</a></p>
<p> </p>	</div>
								</div>
				</div></div>
<div id="column_column-32" class="col-xs-12 col-sm-3 col-md-3 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-right   visible-lg visible-md visible-sm visible-xs">
	<div class="module-style richbox-2 "><div class="module-title"><h3 class="box-title fa fa-info-circle">Kategorien</h3></div><div class="module-body"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/index.php/monatsthemen">
		Monatsthemen					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/gesundheit">
		Gesundheit					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/ernaehrung">
		Ernährung					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/diabeteskurierkat">
		Diabetes Kurier					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/reisenfreizeit">
		Leben & Freizeit					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/buchtipps">
		Buchtipps					</a>
		</h4>

					</li>
</ul>
</div></div><div class="module-style "><div class="module-title"><h3 class="box-title headcolright"><span>Produktanzeigen</span></h3></div><div class="module-body">

<div class="custom"  >
	<p><a href="/index.php/produktanzeigen"><img src="/images/sampledata/site/psdesign1-Fotolia_263px_h227px.jpg" alt="psdesign1 Fotolia 263px h227px" /></a></p></div>
</div></div><div class="module-style "><div class="module-title"><h3 class="box-title headcolright"><span>Aktuelle Rätsel</span></h3></div><div class="module-body">

<div class="custom"  >
	<p><a href="http://raetsel.deike-verlag.de/PCV2226NTUV9H04DMNRTY/woechentlichesSchwedenraetsel" target="_blank" rel="noopener noreferrer" style="border: 0;"><img src="/images/sampledata/site/Stockfotos-MG-Fotolia_263px_h227px.jpg" alt="Stockfotos MG Fotolia 263px h227px" /></a></p></div>
</div></div><div class="module-style "><div class="module-title"><h3 class="box-title headcolright"><span> Ausgaben zum Blättern</span></h3></div><div class="module-body"><!-- JSN IMAGESHOW FREE 5.0.11 - Theme Slider 1.2.8 --><div class="jsn-container"><div class="jsn-gallery"><div id="jsn-themeslider-skitter-kMVM7"><div style="width: 100%; height: 227px;" class="box_skitter jsn-themeslider-gallery jsn-themeslider-skitter-kMVM7">
<ul><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0522_Titel_227px.jpg" title="AK_0522_Titel_227px.jpg" alt="AK_0522_Titel_227px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0422_Titel_263x227.jpg" title="AK_0422_Titel_263x227.jpg" alt="AK_0422_Titel_263x227.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0822_Titel_227px.jpg" title="AK_0822_Titel_227px.jpg" alt="AK_0822_Titel_227px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0922_Titel_227px.jpg" title="AK_0922_Titel_227px.jpg" alt="AK_0922_Titel_227px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0622_Titel_227px.jpg" title="AK_0622_Titel_227px.jpg" alt="AK_0622_Titel_227px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0722_Titel_227px.jpg" title="AK_0722_Titel_227px.jpg" alt="AK_0722_Titel_227px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li></ul><input type="hidden" class="cache_skitter_index" value="" /></div>
</div><script type="text/javascript">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</script><div class="jsn-themeslider-seocontent">
<div><p>Titelseiten</p><p></p><ul><li><p>AK_0922_Titel_227px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0922_Titel_227px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0922_Titel_227px.jpg</a></p></li><li><p>AK_0822_Titel_227px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0822_Titel_227px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0822_Titel_227px.jpg</a></p></li><li><p>AK_0722_Titel_227px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0722_Titel_227px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0722_Titel_227px.jpg</a></p></li><li><p>AK_0622_Titel_227px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0622_Titel_227px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0622_Titel_227px.jpg</a></p></li><li><p>AK_0522_Titel_227px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0522_Titel_227px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0522_Titel_227px.jpg</a></p></li><li><p>AK_0422_Titel_263x227.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0422_Titel_263x227.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0422_Titel_263x227.jpg</a></p></li></ul></div></div>
</div></div></div></div>
</div>
				</div>
			
				<div class="layout-item sunfw-item-joomla-module">
					<div class="  module-style  visible-lg visible-md visible-sm visible-xs">
	<div class="modulecontainer ">

<div class="custom"  >
	<div style="display: inline-block;"><a href="mailto:info@apothekenkurier.de"><img src="/images/sampledata/site/mail_web.png" alt="" width="33%" height="auto" /></a></div></div>
</div></div>
				</div></div>	</div></div></div><div id="sunfw_section_footer" class="sunfw-section sunfw_section_footer jsn-header"><div class="container"><div id="row_row-0-kopieren-" class="row ">
		<div id="column_column-0-kopieren-" class="col-xs-12 col-sm-3 col-md-3 col-lg-4 jsn-logo visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-logo">
					<div class="sunfw-logo visible-lg visible-md visible-sm visible-xs">
	<a href="/index.php" title="Apothekenkurier">
		<img
			class="logo visible-md visible-lg img-responsive"
			alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o_b125px_plusSchriftzug.png"
		/>
		<img
			class="logo hidden-md hidden-lg img-responsive"
			alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o_b125px_plusSchriftzug.png"
		/>
	</a>
</div>
				</div></div>
<div id="column_spalte-48" class="col-xs-12 col-sm-3 col-md-3 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<table>
<tbody>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/index.php/datenschutz">Datenschutz</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/index.php/impressum">Impressum</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/images/sampledata/site/Mediadaten.pdf" target="_blank" rel="noopener noreferrer">Mediadaten</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/images/sampledata/site/Themenplan.pdf" target="_blank" rel="noopener noreferrer">Themenplan</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/images/apothekenkurier_iccprofil.zip" target="_blank" rel="noopener noreferrer">icc-Profil</a></td>
</tr>
</tbody>
</table>
<p> </p></div>
				</div></div>
<div id="column_spalte-40" class="col-xs-12 col-sm-3 col-md-3 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<p style="color: #ffffff;"><img src="/images/Telefon.png" alt="" /> <strong>APOTHEKEN-NOTDIENST <span style="color: #fff200;">0800 00 22833</span></strong><br />kostenlos aus dem dt. Festnetz. 22833 <br />vom Handy (max. 69 Cent/Min.)<br /><strong>GIFTNOTRUF <span style="color: #fff200;">030-19240</span></strong> kostenlos aus dem <br />dt. Festnetz. Vom Handy (max. 69 Cent/Min.)</p></div>
				</div></div>
<div id="column_spalte-46" class="col-xs-12 col-sm-3 col-md-3 col-lg-2 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-joomla-module">
					<div class="  module-style  visible-lg visible-md visible-sm visible-xs">
	<div class="modulecontainer ">

<div class="custom"  >
	<p style="margin: -25px -20px 0 0;"><a href="/index.php/abo"><img style="float: right;" src="/images/sampledata/site/Testabo_edit_04_h77px.png" alt="Testabo edit 04" width="97" height="77" /></a></p></div>
</div></div>
				</div></div>	</div></div></div>		</div><!--/ #jsn-wrapper -->

					<a href="#" class="sunfw-scrollup position-right ">
								<i class="fa fa fa-arrow-up"></i>
				nach oben			</a>
			<div style="text-align:center;"><div style="text-align:center;background: #ffffff;max-width: 400px;margin: 0 auto;border-radius: 2px;margin-top: 2px;font-size: 10px;opacity: 0.7;">JSN Megazine 2 is designed by <a href="https://www.joomlashine.com" style="color: #009aca;" title="JoomlaShine is the best Joomla templates & extension provider" target="_blank">JoomlaShine.com</a> | powered by <a href="https://www.joomlashine.com/joomla-templates/jsn-sunframework.html" title="JSN Sun Framework is the best Joomla template framework" style="color: #009aca;" target="_blank">JSN Sun Framework</a></div></div>	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.apothekenkurier.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.apothekenkurier.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<div id="redim-cookiehint-bottom">   <div id="redim-cookiehint">     <div class="cookiecontent">   <p>Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.</p>    </div>     <div class="cookiebuttons">        <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://www.apothekenkurier.de/index.php/gesundheit/3327-5-fragen-an-dr-nicolas-gumpert-mit-wenig-kraft-viel-erreichen?rCH=2"         class="btn">Akzeptieren</a>          <div class="text-center" id="cookiehintinfo">                <a target="_self" href="https://www.apothekenkurier.de/index.php/datenschutz">Weitere Informationen</a>                      </div>      </div>     <div class="clr"></div>   </div> </div>  <script type="text/javascript">        document.addEventListener("DOMContentLoaded", function(event) {         if (!navigator.cookieEnabled){           document.getElementById('redim-cookiehint-bottom').remove();         }       });        function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Sat, 02 Sep 2023 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));         return true;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));         return true;       }  </script>  
</body>
</html>
