<!DOCTYPE html>
<!-- jsn_megazine2_pro 1.1.2 -->
<html lang="de-de"  dir="ltr">
	<head>
				<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<meta charset="utf-8" />
	<base href="https://www.apothekenkurier.de/index.php/gesundheit/1675-unfallort-haushalt-die-kueche" />
	<meta name="keywords" content="Das Praxen &amp; Apotheken Magazin. Tipps und Informationen zum Thema Gesundheit, Ernährung, Diabetes, Heilpflanzen, Reisen und Tiergesundheit, aktuelle Buchtipps" />
	<meta name="description" content="Ein Service Ihrer Apotheke – Apotheken Kurier" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Unfallort Haushalt: Die Küche</title>
	<link href="/images/Logo-ohne-unterzeile.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	
	<link href="/components/com_imageshow/assets/css/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?2562483fc7c28ca9b738f631ba163d4e" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/bootstrap.css" rel="stylesheet" />
	<link href="/plugins/system/sunfw/assets/3rd-party/bootstrap/flexbt4_custom.css" rel="stylesheet" />
	<link href="/plugins/system/sunfw/assets/3rd-party/font-awesome/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/template.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/color_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/layout_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/general_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/sections_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/modules_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="/templates/jsn_megazine2_pro/css/core/menu_084b6fbb10729ed4da8c3d3f5a3ae7c9.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,regular,500,700" rel="stylesheet" />
	<link href="/media/system/css/modal.css?2562483fc7c28ca9b738f631ba163d4e" rel="stylesheet" />
	<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" />
	<link href="//cdnjs.cloudflare.com/ajax/libs/semantic-ui/2.2.11/components/grid.min.css" rel="stylesheet" />
	<link href="/plugins/jsnimageshow/themeslider/assets/css/style.css" rel="stylesheet" />
	<link href="/plugins/jsnimageshow/themeslider/assets/css/skitter/skitter.styles.css" rel="stylesheet" />
	<link href="/plugins/system/cookiehint/css/style.css?2562483fc7c28ca9b738f631ba163d4e" rel="stylesheet" />
	<style>
.jsn-themeslider-skitter-1YIoa .label_skitter {filter:alpha(opacity=75);opacity: 0.75;}.jsn-themeslider-skitter-1YIoa .label_skitter p.jsn-themeslider-caption-title {font-family: Verdana;
font-size: 12px;
font-weight: bold;
text-align: left;
color: #E9E9E9;}.jsn-themeslider-skitter-1YIoa .label_skitter p.jsn-themeslider-caption-description {font-family: Arial;
font-size: 11px;
font-weight: normal;
text-align: left;
color: #AFAFAF;}.jsn-themeslider-skitter-1YIoa .label_skitter a.jsn-themeslider-caption-link {font-family: Verdana;
font-size: 11px;
font-weight: bold;
text-align: right;
color: #E06614;}.jsn-themeslider-skitter-1YIoa .label_skitter {top: 0;}.jsn-themeslider-skitter-1YIoa .info_slide {bottom: 15px;}.jsn-themeslider-skitter-1YIoa .info_slide_dots {bottom: 15px;}#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8fbe719963b79c90024f41a88d8d00c3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/media/system/js/caption.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/templates/jsn_megazine2_pro/assets/bootstrap-sass/assets/javascripts/bootstrap.min.js"></script>
	<script src="/plugins/system/sunfw/assets/joomlashine/site/js/utils.js"></script>
	<script src="/templates/jsn_megazine2_pro/js/template.js"></script>
	<script src="/media/system/js/mootools-core.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/media/system/js/core.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/media/system/js/mootools-more.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/media/system/js/modal.js?2562483fc7c28ca9b738f631ba163d4e"></script>
	<script src="/plugins/system/pagebuilder2/assets/custom.js"></script>
	<script src="/components/com_imageshow/assets/js/jquery.min.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/jsn_is_conflict.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/skitter/jquery.easing.1.3.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/skitter/jquery.animate-colors-min.js"></script>
	<script src="/plugins/jsnimageshow/themeslider/assets/js/skitter/jquery.skitter.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});SunBlank.initTemplate();
			if (window.MooTools !== undefined) {
				Element.implement({
					hide: function() {
						return this;
					},
					show: function(v) {
						return this;
					},
					slide: function(v) {
						return this;
					}
				});
			}
		
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
		window.pb_baseUrl = "https://www.apothekenkurier.de/";
		
	</script>


		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

			</head>

	
	<body id="sunfw-master" class=" sunfw-direction-ltr  sunfw-com-content sunfw-view-article sunfw-itemid-3037">
				<div class="sunfw-switcher setting hidden-lg hidden-md">
			<div class="btn-group" role="group" aria-label="...">
								<a href="#" class="btn" onclick="javascript: SunFwUtils.setTemplateAttribute('jsn_megazine2_pro_switcher_','mobile','no'); return false;"><i class="fa fa-desktop" aria-hidden="true"></i></a>
				<a href="#" class="btn active" onclick="javascript: SunFwUtils.setTemplateAttribute('jsn_megazine2_pro_switcher_','mobile','yes'); return false;"><i class="fa fa-mobile" aria-hidden="true"></i></a>
							</div>
		</div>
		
		<div id="sunfw-wrapper" class="sunfw-content boxLayout">
			<div id="sunfw_section_top" class="sunfw-section sunfw_section_top jsn-header"><div class="container"><div id="row_row-0" class="row ">
		<div id="column_column-0" class="col-xs-12 col-sm-4 col-md-4 col-lg-2 jsn-logo visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-logo">
					<div class="sunfw-logo visible-lg visible-md visible-sm visible-xs">
	<a href="https://www.apothekenkurier.de/index.php" title="Apothekenkurier"> <img
		class="logo hidden-xs hidden-sm img-responsive "
		alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o.jpg"> <img
		class="logo hidden-lg hidden-md img-responsive "
		alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o.jpg">
	</a>
</div>
				</div></div>
<div id="column_spalte-37" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<div style="color: #ffffff;">Das Praxen &amp;<br /> Apotheken Magazin</div></div>
				</div></div>
<div id="column_spalte-55_VuCVg2cd" class="col-xs-12 col-sm-4 col-md-4 col-lg-6 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<p style="margin-top: 25px;"><a title="Feierabend-Logo" href="http://www.feierabend.de" target="_blank" rel="noopener noreferrer"><img class="pull-right" title="Feierabend-Logo" src="/images/fa_logo_mit_hg.png" alt="Feierabend-Logo" /></a></p></div>
				</div></div>	</div></div></div><div id="sunfw_section_mainmenu" class="sunfw-section sunfw_section_mainmenu menu-head"><div class="container"><div id="row_row-1" class="row ">
		<div id="column_spalte-53" class="col-xs-12 col-sm-6 col-md-6 col-lg-7"><div class="layout-item sunfw-item-menu">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<nav class="navbar navbar-default sunfw-menu-head sunfwMenuNoneEffect" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed btn btn-danger" data-toggle="collapse" id="menu_item_menu_mobile" data-target="#menu_item_menu" aria-expanded="false">
						<i aria-hidden="true" class="fa fa-bars"></i>
					</button>
				</div>
				<div class="collapse navbar-collapse sunfw-menu" id="menu_item_menu"><ul class="nav navbar-nav sunfw-tpl-menu"><li class="item-435"><a class="clearfix" href="/index.php" ><span data-title="Home"><span class="menutitle">Home</span></span></a></li><li class="item-1530"><a class="clearfix" href="https://www.apothekenkurier.de/index.php/#ge" ><span data-title="Gesundheit & Ernährung"><span class="menutitle">Gesundheit & Ernährung</span></span></a></li><li class="item-465"><a class="clearfix" href="https://www.apothekenkurier.de/index.php/#di" ><span data-title="Diabetes Kurier"><span class="menutitle">Diabetes Kurier</span></span></a></li><li class="item-483"><a class="clearfix" href="https://www.apothekenkurier.de/index.php/#re" ><span data-title="Reisen & Freizeit"><span class="menutitle">Reisen & Freizeit</span></span></a></li></ul></div></nav></div>
				</div></div>
<div id="column_spalte-54" class="col-xs-12 col-sm-6 col-md-6 col-lg-5 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-menu">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<nav class="navbar navbar-default sunfw-menu-head sunfwMenuNoneEffect" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed btn btn-danger" data-toggle="collapse" id="menu_item_menu_1495522837071_mobile" data-target="#menu_item_menu_1495522837071" aria-expanded="false">
						<i aria-hidden="true" class="fa fa-bars"></i>
					</button>
				</div>
				<div class="collapse navbar-collapse sunfw-menu" id="menu_item_menu_1495522837071"><ul class="nav navbar-nav sunfw-tpl-menu"><li class="item-2884"><a class="clearfix" href="/index.php/ueber-uns" ><span data-title="Über uns"><span class="menutitle">Über uns</span></span></a></li><li class="item-3016"><a class="clearfix" href="/index.php/impressum" ><span data-title="Impressum"><span class="menutitle">Impressum</span></span></a></li></ul></div></nav></div>
				</div></div>	</div></div></div><div id="sunfw_section_main-content" class="sunfw-section sunfw_section_main-content "><div class="container"><div id="row_row-4" class="row sunfw-flex-component">
		<div id="column_column-35" class="col-xs-48 col-sm-9 col-md-9 col-lg-9 visible-lg visible-md visible-sm visible-xs flex-md-unordered"><div class="layout-item sunfw-item-page-content">
					<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
		<div class="page-header">
		<h1> Gesundheit </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Unfallort Haushalt: Die Küche			</h2>
									</div>

					
			<dl class="article-info muted">

	
		<dt class="article-info-term">
							Details					</dt>

		
		
		
			
						<dd class="create">
		<i class="fa fa-calendar" aria-hidden="true"></i>
		<time datetime="2020-01-30T15:03:00+00:00" itemprop="dateCreated">
			Erstellt: 30. Januar 2020		</time>
</dd>		
		
			</dl>
	
	
				
								<div class="articleBody" itemprop="articleBody">
		
<p><img src="/images/sampledata/2002/ronstik_AdobeStock_848x400px.jpg" alt="" /></p>
<p style="color: white; font-size: 10px; margin-top: -35px; margin-right: 4px; text-align: right; background-color: #ffffff;"><span style="color: #ffffff;">©ronstik_AdobeStock</span></p>
<p> </p>
<h1>Unfallort Haushalt: Die Küche</h1>
<p><strong>Jedes Jahr sterben hierzulande circa 8.000 Menschen aufgrund eines Unfalls in der Wohnung oder im Haus. Das Risiko, in den eigenen vier Wänden zu Tode zu kommen, ist damit höher als das eines tödlichen Verkehrsunfalls.Zum Vergleich: Im Straßenverkehr sterben pro Jahr „nur“ rund 3.500 Menschen. Am häufigsten kommt es in der Küche zu fatalen Missgeschicken. Rund 32 Prozent aller Haushaltsunfälle ereignen sich allein zwischen Kühlschrank, Spüle und Herd.</strong></p>
<p><strong> </strong></p>
<p>Für viele Menschen ist die Küche einer der zentralen Orte ihres Hauses oder ihrer Wohnung. Morgens lockt sie mit Kaffee und Marmeladenbrötchen, die Einkäufe aus dem Supermarkt werden in ihren Schränken verstaut, auch das Abendbrot kommt aus ihr – und wer zwischendurch ein Glas Wasser oder einen kleinen Snack möchte, verschwindet ebenfalls kurz mal in der Küche. Doch die Statistik zeigt: Kein Ort in den eigenen vier Wänden ist so gefährlich wie die Küche – das gilt für Erwachsene ebenso wie für Kinder.</p>
<p> </p>
<p><strong>Die Küche ist ein Arbeitsplatz</strong></p>
<p>Selten hält man sich in der Küche auf und hat dabei nichts zu tun. Müßiggang findet im Wohn- oder Schlafzimmer statt, vielleicht auch in der Badewanne, aber in der Küche wird gearbeitet. Und zwar mit allerlei Klingen, Heißem und Elektrowerkzeugen. Für Erwachsene bedeutet das auch, dass sie meist mit sich selbst bzw. ihren jeweiligen Aufgaben beschäftigt sind. Kinder können da kaum ständig im Auge behalten werden – vor allem dann, wenn es mal hektisch und stressig wird. Hängt dann zusätzlich noch das Kind am Rockzipfel, hat man alle notwendigen Zutaten für ein zünftiges Unglück beisammen.</p>
<p> </p>
<p><strong>Kinder haben einen starken Entdeckerdrang</strong></p>
<p>Die Küche ist für Kinder aber auch noch aus einem anderen Grund ein extrem spannender Ort: Ob Riechen, Schmecken, Sehen, Hören oder Fühlen – allen Sinnen wird hier ordentlich aufgetischt. Da ist es ganz natürlich, dass Kinder gerne einen Blick über den Tellerrand bzw. die Kante der Arbeitsplatte werfen wollen. Nur fehlt ihnen häufig noch der Überblick, wo sich Gefahrenquellen befinden können. Sicherer ist es daher, wenn Kleinkinder das Treiben in der Küche aus sicherer Entfernung beobachten, beispielsweise aus dem Laufstall oder dem Kinderstuhl.</p>
<p> </p>
<p><strong>Regeln und Verbote schaffen Sicherheit</strong></p>
<p>Besonders gefährlich ist neben Messern und anderen scharfen oder spitzen Gegenständen, die ohnehin niemals in die Hände von kleinen Kindern gelangen sollten, der Herd. Zum einen kann man sich an ihm verbrennen, zum anderen landet der Inhalt heißer Pfannen und Töpfe nur allzu schnell auf dem Boden – oder noch schlimmer: auf dem Kind. Deshalb sollten Griffe stets für das Kind unerreichbar nach hinten gedreht werden und möglichst die hinteren Herdplatten genutzt werden. Auch der Wasserkocher sollte außer Reichweite von neugierigen Kinderhänden stehen. Ebenso gehören Plastiktüten und Ähnliches sofort weggepackt und verlockend riechende Spülmittel sicher verwahrt. In keinem Fall sollten sich Eltern davor scheuen, mit deutlichen Verboten zu arbeiten – früher oder später wird Ihr Kind begreifen, dass es nur zu seinem Besten ist.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p class="homebutton"><a href="/index.php">Startseite</a></p>
<p> </p>	</div>
								</div>
				</div></div>
<div id="column_column-32" class="col-xs-12 col-sm-3 col-md-3 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-module-position">
					<div class="sunfw-pos-right  visible-lg visible-md visible-sm visible-xs">
	<div class="module-style richbox-2 "><div class="module-title"><h3 class="box-title fa fa-info-circle">Kategorien</h3></div><div class="module-body"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/index.php/monatsthemen">
		Monatsthemen					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/gesundheit">
		Gesundheit					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/ernaehrung">
		Ernährung					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/diabeteskurierkat">
		Diabetes Kurier					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/heilpflanzen">
		Heilpflanzen					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/reisenfreizeit">
		Reisen & Freizeit					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/tiergesundheit">
		Tiergesundheit					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/index.php/buchtipps">
		Buchtipps					</a>
		</h4>

					</li>
</ul>
</div></div><div class="module-style "><div class="module-title"><h3 class="box-title headcolright"><span>Produktanzeigen</span></h3></div><div class="module-body">

<div class="custom"  >
	<p><a href="/index.php/produktanzeigen"><img src="/images/sampledata/site/psdesign1-Fotolia_263px_h227px.jpg" alt="psdesign1 Fotolia 263px h227px" /></a></p></div>
</div></div><div class="module-style "><div class="module-title"><h3 class="box-title headcolright"><span>Aktuelle Rätsel</span></h3></div><div class="module-body">

<div class="custom"  >
	<p><a href="http://raetsel.deike-verlag.de/PCV2226NTUV9H04DMNRTY/woechentlichesSchwedenraetsel" target="_blank" rel="noopener noreferrer" style="border: 0;"><img src="/images/sampledata/site/Stockfotos-MG-Fotolia_263px_h227px.jpg" alt="Stockfotos MG Fotolia 263px h227px" /></a></p></div>
</div></div><div class="module-style "><div class="module-title"><h3 class="box-title headcolright"><span> Ausgaben zum Blättern</span></h3></div><div class="module-body"><!-- JSN IMAGESHOW FREE 5.0.11 - Theme Slider 1.2.8 --><div class="jsn-container"><div class="jsn-gallery"><div id="jsn-themeslider-skitter-1YIoa"><div style="width: 100%; height: 227px;" class="box_skitter jsn-themeslider-gallery jsn-themeslider-skitter-1YIoa">
<ul><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1119_Titel_180x248px.jpg" title="AK_1119_Titel_180x248px.jpg" alt="AK_1119_Titel_180x248px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0919_Titel_180x248px.jpg" title="AK_0919_Titel_180x248px.jpg" alt="AK_0919_Titel_180x248px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0719_Titel_180x248px.jpg" title="AK_0719_Titel_180x248px.jpg" alt="AK_0719_Titel_180x248px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0619_Titel_180x248px.jpg" title="AK_0619_Titel_180x248px.jpg" alt="AK_0619_Titel_180x248px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1019_Titel_180x248px.jpg" title="AK_1019_Titel_180x248px.jpg" alt="AK_1019_Titel_180x248px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li><li>
			   			<a href="http://www.apothekenkurier.de/index.php/ausgaben-zum-blaettern" >
			   				<img src="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1219_Titel_h227px.jpg" title="AK_1219_Titel_h227px.jpg" alt="AK_1219_Titel_h227px.jpg"/>
			   			</a>
			   			<div class="label_text"></div>
					 </li></ul><input type="hidden" class="cache_skitter_index" value="" /></div>
</div><script type="text/javascript">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</script><div class="jsn-themeslider-seocontent">
<div><p>Titelseiten</p><p></p><ul><li><p>AK_1219_Titel_h227px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1219_Titel_h227px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1219_Titel_h227px.jpg</a></p></li><li><p>AK_1119_Titel_180x248px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1119_Titel_180x248px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1119_Titel_180x248px.jpg</a></p></li><li><p>AK_1019_Titel_180x248px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1019_Titel_180x248px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_1019_Titel_180x248px.jpg</a></p></li><li><p>AK_0919_Titel_180x248px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0919_Titel_180x248px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0919_Titel_180x248px.jpg</a></p></li><li><p>AK_0719_Titel_180x248px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0719_Titel_180x248px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0719_Titel_180x248px.jpg</a></p></li><li><p>AK_0619_Titel_180x248px.jpg</p><p><a href="https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0619_Titel_180x248px.jpg">https://www.apothekenkurier.de/images/sampledata/titelseiten/AK_0619_Titel_180x248px.jpg</a></p></li></ul></div></div>
</div></div></div></div>
</div>
				</div>
			
				<div class="layout-item sunfw-item-joomla-module">
					<div class=" module-style  visible-lg visible-md visible-sm visible-xs">
	<div class="modulecontainer ">

<div class="custom"  >
	<div style="display: inline-block;"><a href="mailto:info@apothekenkurier.de"><img src="/images/sampledata/site/mail_web.png" alt="" width="33%" height="auto" /></a></div></div>
</div></div>
				</div></div>	</div></div></div><div id="sunfw_section_footer" class="sunfw-section sunfw_section_footer jsn-header"><div class="container"><div id="row_row-0-kopieren-" class="row ">
		<div id="column_column-0-kopieren-" class="col-xs-12 col-sm-3 col-md-3 col-lg-4 jsn-logo visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-logo">
					<div class="sunfw-logo visible-lg visible-md visible-sm visible-xs">
	<a href="/index.php" title="Apothekenkurier"> <img
		class="logo hidden-xs hidden-sm img-responsive "
		alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o_b125px_plusSchriftzug.png"> <img
		class="logo hidden-lg hidden-md img-responsive "
		alt="Apothekenkurier" src="https://www.apothekenkurier.de/images/sampledata/site/logo_o_b125px_plusSchriftzug.png">
	</a>
</div>
				</div></div>
<div id="column_spalte-48" class="col-xs-12 col-sm-3 col-md-3 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<table>
<tbody>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/index.php/datenschutz">Datenschutz</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/index.php/impressum">Impressum</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/images/sampledata/site/Mediadaten.pdf" target="_blank" rel="noopener noreferrer">Mediadaten</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/images/sampledata/site/Themenplan.pdf" target="_blank" rel="noopener noreferrer">Themenplan</a></td>
</tr>
<tr>
<td class="footerimp" style="padding-right: 12px; padding-bottom: 3px; text-align: center; vertical-align: middle;">■</td>
<td><a class="footerimp" href="/images/apothekenkurier_iccprofil.zip" target="_blank" rel="noopener noreferrer">icc-Profil</a></td>
</tr>
</tbody>
</table>
<p> </p></div>
				</div></div>
<div id="column_spalte-40" class="col-xs-12 col-sm-3 col-md-3 col-lg-3 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-custom-html">
					<div class=" visible-lg visible-md visible-sm visible-xs">
	<p style="color: #ffffff;"><img src="/images/Telefon.png" alt="" /> <strong>APOTHEKEN-NOTDIENST <span style="color: #fff200;">0800 00 22833</span></strong><br />kostenlos aus dem dt. Festnetz. 22833 <br />vom Handy (max. 69 Cent/Min.)<br /><strong>GIFTNOTRUF <span style="color: #fff200;">030-19240</span></strong> kostenlos aus dem <br />dt. Festnetz. Vom Handy (max. 69 Cent/Min.)</p></div>
				</div></div>
<div id="column_spalte-46" class="col-xs-12 col-sm-3 col-md-3 col-lg-2 visible-lg visible-md visible-sm visible-xs"><div class="layout-item sunfw-item-joomla-module">
					<div class=" module-style  visible-lg visible-md visible-sm visible-xs">
	<div class="modulecontainer ">

<div class="custom"  >
	<p style="margin: -25px -20px 0 0;"><a href="/index.php/abo"><img style="float: right;" src="/images/sampledata/site/Testabo_edit_04_h77px.png" alt="Testabo edit 04" width="97" height="77" /></a></p></div>
</div></div>
				</div></div>	</div></div></div>		</div><!--/ #jsn-wrapper -->

					<a href="#" class="sunfw-scrollup position-right ">
								<i class="fa fa fa-arrow-up"></i>
				nach oben			</a>
			<div style="text-align:center;"><div style="text-align:center;background: #ffffff;max-width: 400px;margin: 0 auto;border-radius: 2px;margin-top: 2px;font-size: 10px;opacity: 0.7;">JSN Megazine 2 is designed by <a href="https://www.joomlashine.com" style="color: #009aca;" title="JoomlaShine is the best Joomla templates & extension provider" rel="nofollow" target="_blank">JoomlaShine.com</a> | powered by <a href="https://www.joomlashine.com/joomla-templates/jsn-sunframework.html" title="JSN Sun Framework is the best Joomla template framework" style="color: #009aca;" rel="nofollow" target="_blank">JSN Sun Framework</a></div></div>	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.apothekenkurier.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.apothekenkurier.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<div id="redim-cookiehint-bottom"> <div id="redim-cookiehint">   <div class="cookiecontent">     Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  </div>   <div class="cookiebuttons">       <a id="cookiehintinfo" href="https://www.apothekenkurier.de/index.php/datenschutz" class="btn">Weitere Informationen</a>       <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://www.apothekenkurier.de/index.php/gesundheit/1675-unfallort-haushalt-die-kueche?rCH=2" class="btn">Akzeptieren</a>     </div>   <div class="clr"></div> </div> </div>     <script type="text/javascript">       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Sun, 31 Jan 2021 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));         return true;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));         return true;       }     </script>  
</body>
</html>
